This page is READ-ONLY. It is generated from the old site.
All timestamps are relative to 2013 (when this page is generated).
If you are looking for TeX support, please go to VietTUG.org

Nâng cấp đến bản Redmine 0.8.5

security issues
Added by over 3 years ago

Bản Redmine 0.8.5 được phát hành do xuất hiện các lỗi trong Rails 2.1.2. Do đó, bản nâng cấp này có các miếng vá dành riêng cho Rails, ngoài việc thêm một số hook và thay đổi nhỏ khác.

Thông tin chi tiết: http://redmineblog.com/articles/redmine-0.8.5-released/

Hệ thống Rocky đã được nâng cấp tương ứng. Việc này đòi hỏi nhiều thời gian migrate


Comments